PDA

Visualizza Versione Completa : collegamento al topic



rikierta
06-05-2011, 21:55
io ho riscontrato questo problema, quando sono nella pagina iniziale, cioè coplanet.i7forum e ho gli ultimi 10 mesaggi postati, quando clicco su uno non mi porta all'ultima pagina ma alla prima o alla seconda, pero non me lo fa con tutti i topic, solo con alcuni

adesso non so se sia un bug o cosa, ma mi smebrava giusto segnalarlo

Pintur
09-05-2011, 12:18
Ti rifersici ai titoli del topic in cima o a quelli sulla barra destra?

The Stig
09-05-2011, 18:26
A me succede lo stesso ma dalla lista delle sottoscrizioni. Quando c'è una nuova riposta clicco sull'ultima pagina ma mi apre (a volte) la prima.
Sindaco scusa, già che ci siamo, senza aprire una nuova discussione: come mai è scomparso il pulsante per il loader esterno?

rikierta
09-05-2011, 18:42
Pintur mi riferisco a quelli in cima, nel pannello dove ci sono le statistche e gli ultimi utenti iscritti
E pure la cosa di stig mi succede

Pintur
09-05-2011, 18:48
Non e' scomparso the stig, lo trovi in alto nella barra sotto la voce upload ;)

The Stig
09-05-2011, 18:50
Ahhh ecco dov'era. Sono cecato :laugh: Grazie

rikierta
09-05-2011, 19:00
Ma che pulsante e'? Magari mu e' utile

The Stig
09-05-2011, 19:02
Quello che una volta era rosso e stava immediatamente dopo il pulsante di IGN

rikierta
09-05-2011, 23:22
ah ok, intendi quello per caricare le immagini???
allora ho capito, comunque pintur io il problema ce l'ho ancora

Pintur
09-05-2011, 23:25
Lo so rikierta, non ho detto che l'ho risolto :asd:

rikierta
10-05-2011, 00:10
Si scusa, mi sono spiegato male io. Era per tornare in topic che l'ho scritto