Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 16 a 30 di 39

Discussione: Problema tapatalk

  1. Top | #16
    Il Sindaco L'avatar di Pintur

    Registrazione
    13/06/07
    Località
    Cagliari
    Messaggi
    26,481
    Citazione Originariamente Scritto da Viruz83 Visualizza Messaggio
    sindaco vedi un attimo per cortesia??? penso sia una cosa che devi controllare nei permessi perchè a quanto pare dipende da alcune impostazioni del forum!
    Purtroppo non c'è nessuna impostazione da controllare. Elimina l'app e tutto lo storico se possibile, poi reinstallala e dimmi se hai ancora problemi. Inoltre ti chiedo di scrivermi esattamente l'errore che ti da, così da poter contattare l'assistenza
    Segui CoPlaNet.it anche su


  2. Top | #17
    Matador CPN L'avatar di Bijo

    Registrazione
    08/02/12
    Località
    Cagliari
    Messaggi
    787
    Citazione Originariamente Scritto da Pintur Visualizza Messaggio
    Purtroppo non c'è nessuna impostazione da controllare. Elimina l'app e tutto lo storico se possibile, poi reinstallala e dimmi se hai ancora problemi. Inoltre ti chiedo di scrivermi esattamente l'errore che ti da, così da poter contattare l'assistenza
    L'errore è questo:
    Errore di permessi
    Errore di accesso, è possibile che tu non abbia i permessi per accedere

  3. Top | #18
    Malato cronico di CPN L'avatar di gabrylux

    Registrazione
    15/02/10
    Località
    Nel Caldo Sud
    Messaggi
    1,698
    A me non da nessun tipo di problema O.o

    Inviato dal mio GT-S5570 usando Tapatalk
    Spoiler:


    Se mi aggiungete al PSN specificate chi siete o non vi accetto..


  4. Top | #19
    Matador CPN L'avatar di Bijo

    Registrazione
    08/02/12
    Località
    Cagliari
    Messaggi
    787
    Citazione Originariamente Scritto da gabrylux Visualizza Messaggio
    A me non da nessun tipo di problema O.o
    Non dovrebbe darne a nessuno, visto che costa 2.50 €!

  5. Top | #20
    Utente VIP * UTENTE VIP ® * L'avatar di Viruz83

    Registrazione
    02/06/10
    Località
    Sora (FR)
    Messaggi
    4,741
    Citazione Originariamente Scritto da Pintur Visualizza Messaggio
    Purtroppo non c'è nessuna impostazione da controllare. Elimina l'app e tutto lo storico se possibile, poi reinstallala e dimmi se hai ancora problemi. Inoltre ti chiedo di scrivermi esattamente l'errore che ti da, così da poter contattare l'assistenza
    Ho gia fatto ma non cambia nulla. L'errore è quello da me scritto 1 o 2 post dietro.

  6. Top | #21
    Malato cronico di CPN L'avatar di gabrylux

    Registrazione
    15/02/10
    Località
    Nel Caldo Sud
    Messaggi
    1,698
    Citazione Originariamente Scritto da Bijo Visualizza Messaggio
    Non dovrebbe darne a nessuno, visto che costa 2.50 €!
    Io l'ho "scroccata"
    Spoiler:


    Se mi aggiungete al PSN specificate chi siete o non vi accetto..


  7. Top | #22
    ♔ IlReQuieto ツ L'avatar di The Stig

    Registrazione
    22/11/10
    Messaggi
    8,883
    Questo messaggio lo sto scrivendo mentre sono collegato in wifi. Ho provato ad accedere con il traffico dati, e solito problema. Ho fatto uno screen
    Aggiungo che ho provato dopo aver riscaricato l'app


    Sent from my iPhone using Tapatalk
    Immagini Allegate Immagini Allegate
    Ultima modifica di The Stig; 02-05-2012 alle 15:33
    Love games not platforms



    The dicks are coming really fast


  8. Top | #23
    Il Sindaco L'avatar di Pintur

    Registrazione
    13/06/07
    Località
    Cagliari
    Messaggi
    26,481
    Tu Stig hai Wind, invece viruz che gestore ha?




    Sent from my iPhone using Tapatalk
    Segui CoPlaNet.it anche su


  9. Top | #24
    Utente VIP * UTENTE VIP ® * L'avatar di Viruz83

    Registrazione
    02/06/10
    Località
    Sora (FR)
    Messaggi
    4,741
    io ho 3...stessa identica schermata....non dipende dall'operatore...penso sia un problema di tapatalk ghghghg

  10. Top | #25
    La Mod(erata) L'avatar di Clikca

    Registrazione
    22/12/08
    Località
    Verona
    Messaggi
    3,383
    Nemmeno io ho problemi con tapatalk (per android) né con wifi né con la connessione mobile di vodafone... non c'è nessuna impostazione da modificare magari?

    Sent from my Clikcaphone using Tapatalk 2



    Citazione Originariamente Scritto da Dxtroyer a proposito dell'ADSL di Clikca
    La sua linea va benissimo...Usa pure il your Shape eh xDDD

  11. Top | #26
    Utente VIP * UTENTE VIP ® * L'avatar di Viruz83

    Registrazione
    02/06/10
    Località
    Sora (FR)
    Messaggi
    4,741
    Citazione Originariamente Scritto da Clikca Visualizza Messaggio
    Nemmeno io ho problemi con tapatalk (per android) né con wifi né con la connessione mobile di vodafone... non c'è nessuna impostazione da modificare magari?

    Sent from my Clikcaphone using Tapatalk 2
    ho spulciato tutto ma niente...penso che dopo m metto un pò su google e vedo se pesco qualcosa!!!

  12. Top | #27
    Matador CPN L'avatar di Bijo

    Registrazione
    08/02/12
    Località
    Cagliari
    Messaggi
    787
    Io ieri ho passato a setaccio tutte le impostazioni, e non c'è niente che possa portare ad un errore simile... E ho fatto parecchie ricerche, sia sulle recensioni di tapatalk sullo store Android che su google e non ho trovato niente... Qualche utente parla genericamente di bug che si sono presentati dopo l'ultimo upgrade, ma nello specifico non ho trovato nessuno che parlasse di questo problema!
    Provate nello store apple se c'è qualche recensione che fa riferimento a questo errore specifico!

  13. Top | #28
    Utente VIP * UTENTE VIP ® * L'avatar di Viruz83

    Registrazione
    02/06/10
    Località
    Sora (FR)
    Messaggi
    4,741
    Citazione Originariamente Scritto da Bijo Visualizza Messaggio
    Io ieri ho passato a setaccio tutte le impostazioni, e non c'è niente che possa portare ad un errore simile... E ho fatto parecchie ricerche, sia sulle recensioni di tapatalk sullo store Android che su google e non ho trovato niente... Qualche utente parla genericamente di bug che si sono presentati dopo l'ultimo upgrade, ma nello specifico non ho trovato nessuno che parlasse di questo problema!
    Provate nello store apple se c'è qualche recensione che fa riferimento a questo errore specifico!
    si infatti voglio vedere anche li....cavolo dai non può fare così tapatalk...prima andava tanto bene!

  14. Top | #29
    Il Sindaco L'avatar di Pintur

    Registrazione
    13/06/07
    Località
    Cagliari
    Messaggi
    26,481
    E' uscito poco fa un aggiornamento sullo store, vedete se con quello si risolve


    Sent from my iPhone using Tapatalk
    Segui CoPlaNet.it anche su


  15. Top | #30
    Utente VIP * UTENTE VIP ® * L'avatar di Viruz83

    Registrazione
    02/06/10
    Località
    Sora (FR)
    Messaggi
    4,741
    Citazione Originariamente Scritto da Pintur Visualizza Messaggio
    E' uscito poco fa un aggiornamento sullo store, vedete se con quello si risolve


    Sent from my iPhone using Tapatalk
    Visto stamattina, aggiornato ma nulla :S

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •